

<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="no-js">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53694741-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-53694741-1", {"groups":"default","anonymize_ip":true,"allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center" />
<link rel="shortlink" href="http://www.noaa.gov/node/8115" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="shortcut icon" href="/themes/custom/noaa/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center" />

    <title>Ohio State University (OSU) / Byrd Polar and Climate Research Center | National Oceanic and Atmospheric Administration</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_TBMyWlDmVjAExH75e1mduTB9SKThyM0l97l6i6c-Q-g.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_bd8dXS98y_aSSfD5-UeU0yanzHFovtNec_0mZ2tall8.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i&amp;display=swap" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_fhboWyacwLrkHPB5dsPxlXAd2FzPwIUF_eQFDBqahtU.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/themes/custom/noaa/js/libraries/modernizr.min.js?v=3.3.1"></script>

  </head>
  <body class="path-node not-front node-page node-page--node-type-ela-institution">
    <div class="skiplinks">
      <a href="#main" class="skiplinks__link visually-hidden focusable">Skip to main content</a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-site-container">
  
    <div class="l-navigation">
        <nav role="navigation">
  <h2 class="visually-hidden">Main Menu</h2>
      

                          <ul  class="menu menu--main">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/" class="menu__link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/weather" class="menu__link" data-drupal-link-system-path="node/2">Weather</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/climate" class="menu__link" data-drupal-link-system-path="node/1">Climate</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/ocean-coasts" class="menu__link" data-drupal-link-system-path="node/3">Ocean &amp; Coasts</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/fisheries" class="menu__link" data-drupal-link-system-path="node/4">Fisheries</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/satellites" class="menu__link" data-drupal-link-system-path="node/5">Satellites</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/research" class="menu__link" data-drupal-link-system-path="node/6">Research</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/marine-aviation" class="menu__link" data-drupal-link-system-path="node/7">Marine &amp; Aviation</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/charting" class="menu__link" data-drupal-link-system-path="node/8">Charting</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/sanctuaries" class="menu__link" data-drupal-link-system-path="node/9">Sanctuaries</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/education" class="menu__link" data-drupal-link-system-path="node/10">Education</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/news-features" class="menu__link" data-drupal-link-system-path="node/6632">News and features</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/tools-and-resources" class="menu__link" data-drupal-link-system-path="node/37">Tools &amp; Resources</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/about-our-agency" class="menu__link" data-drupal-link-system-path="node/6503">About our agency</a>
              </li>
        </ul>
  


  </nav>

    </div>


    <div id="not-navigation">

      <header class="l-header header-top" role="banner">
                




  <div  id="block-headeruswebsite" class="block block--provider-block-content block--id-block-content7f35c6fa-9df0-4b8f-9f1a-c063e08f0518">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div class="usa-accordion" aria-label="official government website">
  <header class="usa-banner-header">
    <div class="usa-grid usa-banner-inner">
    <img src="/themes/custom/noaa/images/usa-banner/favicon-57.png" alt="U.S. flag">
    <p>An official website of the United States government</p>
    <button class="usa-accordion-button usa-banner-button" aria-expanded="false" aria-controls="gov-banner">
      <span class="usa-banner-button-text">Here's how you know we're official</span>
    </button>
    </div>
  </header>
  <div class="usa-banner-content usa-grid usa-accordion-content clearfix" id="gov-banner" aria-hidden="true">
    <div class="usa-banner-guidance-gov usa-width-one-half">
      <img class="usa-banner-icon usa-media_block-img" src="/themes/custom/noaa/images/usa-banner/icon-dot-gov.svg" alt="Dot gov">
      <div class="usa-media_block-body">
        <p>
          <strong>Official websites use .gov</strong>
          <br>
          A <strong>.gov</strong> 
              website belongs to an official government organization in the United States.
        </p>
      </div>
    </div>
    <div class="usa-banner-guidance-ssl usa-width-one-half">
      <img class="usa-banner-icon usa-media_block-img" src="/themes/custom/noaa/images/usa-banner/icon-https.svg" alt="SSL">
      <div class="usa-media_block-body">
        <p>
            <strong>Secure .gov websites use HTTPS</strong>
            <br>
            A <strong>lock</strong> (
            <img class="icon-lock" src="/themes/custom/noaa/images/usa-banner/lock.svg" width="15px" height="15px" alt="lock icon">
            ) or <strong>https://</strong> means you’ve safely connected to the .gov website. Share sensitive information only on official, secure websites..
            </p>
      </div>
    </div>
  </div>
</div></div>
    </div>

  
      </div>
  
  
  </div>


          </header>

      
      <header class="l-header header-weather" role="banner">
                




  <div  id="block-noaaweatherwidget" class="block block--provider-noaa-weather block--id-noaa-weather-widget-block">

  
  
      <div  class="block__content">
  
      <form class="weather-widget-form no-weather hide-formatting noaa-weather-widget-form" action="#" method="post" accept-charset="UTF-8">
  <div class="upper">
    <script class="noaa_weather_upper" type="text/x-handlebars-template" >
      
        {{#if nodata}}
          <div class="current-temp"></div>
        {{else}}
          <div class="current-temp" {{#if icon}}style="background-image: url(&quot;/themes/custom/noaa/images/icons/weather/{{icon}}&quot;)" {{/if}}>{{#if deg}}{{deg}}°{{/if}}</div>
        {{/if}}

        <div class="inner">
          <div class="city icon-location-after">{{#if nodata}}Not Available{{else}}{{city}}{{#if state}}, {{state}}{{/if}}{{/if}}</div>
        </div>
      
    </script>
    <div class="weather-toggle icon-location-after" tabindex="0">
      <span class="underline">Find your local weather</span>
    </div>
  </div>
  <div class="lower">
    <div class="close-button" tabindex="0"></div>
    <script class="noaa_weather_lower" type="text/x-handlebars-template" >
      
        <div class="city">{{#if nodata}}Not Available{{else}}{{city}}{{#if state}}, {{state}}{{/if}}{{/if}}</div>
        <div class="forecast-wrapper{{#if pop}} has-precip{{/if}}">
          <div class="upper">
          <div class="inner">
            {{#if nodata}}
              <div class="current-temp"></div>
            {{else}}
              <div class="current-temp" {{#if icon}}style="background-image: url(&quot;/themes/custom/noaa/images/icons/weather/{{icon}}&quot;)" {{/if}}>{{#if deg}}{{deg}}°{{/if}}</div>
              <div class="label">currently</div>
            {{/if}}
          </div>
          </div>
          {{#if nodata}}
            <a class="not-available" href="/no-data">Why is data not available?</a>
          {{else}}
          <div class="forecast-temp forecast-item"><div class="data">{{maxt}}/{{mint}}° </div><div class="label">high/low</div></div>
          {{#if pop}}<div class="forecast-precip forecast-item"><div class="data">{{pop}}% </div><div class="label">chance of {{precip_type}}</div></div>{{/if}}
          {{#if wspd}}<div class="wind forecast-item"><div class="data">{{#if wdir}}{{wdir}}{{/if}} {{wspd}} </div><div class="label">mph winds</div></div>{{/if}}
        </div>
        <a href="http://forecast.weather.gov/MapClick.php?lat={{lat}}&amp;lon={{lng}}" class="forecast-link{{#if pop}} has-precip{{/if}}" name="edit-forecast">See full local forecast</a>
        {{/if}}
      
    </script>
    <div class="form-wrapper">
      <div class="change">Change location:</div>
      <div class="form-item form-type-textfield form-item-zip">
        <label class="visually-hidden" for="edit-zip" id="zip-label">Enter City, State or ZIP code</label>
        <input placeholder="Enter City, State or ZIP code" class="zip-input form-text" type="text" id="edit-zip" name="edit-zip" aria-labelledby="zip-label" value="" size="0" maxlength="128">
        <input type="submit" name="edit-submit" value="GO" class="form-submit">
      </div>
    </div>
  </div>
</form>

  
      </div>
  
  
  </div>



  
  
  
      

                          <ul  class="menu menu--header---upper-right">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/news-features" class="menu__link" data-drupal-link-system-path="node/6632">News</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/tools-and-resources" class="menu__link" data-drupal-link-system-path="node/37">Tools</a>
              </li>
    
            
                                                          
      
      
      <li  class="menu__item is-collapsed">
        <a href="/about-our-agency" class="menu__link is-collapsed" data-drupal-link-system-path="node/6503">About</a>
              </li>
        </ul>
  


  
  
  


          </header>

        <header class="l-header site-header clearfix" role="banner">
      <div class="l-constrain ">
          




  <div  id="block-headermobilemenubutton" class="block block--provider-block-content block--id-block-contentab538d29-3fb7-4aa0-8b54-4fc0a65d47b3">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div class="mobile-menu-button open">&nbsp;</div>
<div class="mobile-menu-button close hidden">&nbsp;</div></div>
    </div>

  
      </div>
  
  
  </div>





  <div  id="block-headermobilelogo" class="block block--provider-block-content block--id-block-content452acf8e-dcc2-45b4-acbf-d31f435aa4bb">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><a class="site-logo" href="/" title="Home" rel="home" aria-label="Home">
  <img class="site-logo__image" src="/themes/custom/noaa/images/noaa_logo_mobile.svg" alt="NOAA mobile logo">
</a></div>
    </div>

  
      </div>
  
  
  </div>





  <div  id="block-noaa-branding" class="block block--provider-system block--id-system-branding-block">

  
  
  
            <a class="site-logo" href="/" title="Home" rel="home" aria-label="Home">
  <img class="site-logo__image" src="/themes/custom/noaa/images/noaa_logo.png" alt="NOAA logo" />
</a>
              <a class="site-name" href="/" title="Home" rel="home"><span class="underline">National Oceanic and Atmospheric Administration</span></a>
              <a href="https://www.commerce.gov" class="site-slogan"><span class="underline">U.S. Department of Commerce</span></a>
      
  
  
  </div>





  <div  id="block-noaasearch" class="block block--provider-block-content block--id-block-contentcd947d68-817d-4be4-b70e-505f42c235e0">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div class="search-form-wrapper">
<form accept-charset="UTF-8" action="https://search.usa.gov/search" class="search_form" method="get">
    <input name="utf8" type="hidden" value="&#x2713;" />
    <input class="affiliate" name="affiliate" type="hidden" value="noaa.gov" />
    <label for="query" class="visually-hidden">Enter Search Terms</label>
    <input autocomplete="off" class="usagov-search-autocomplete ui-autocomplete-input ui-corner-all" name="query" type="text" placeholder="Search NOAA sites" aria-label="Enter Search Terms" />
    <input name="commit" type="submit" value="" aria-label="Search" />
</form>
<div class="mobile-search-button open">&nbsp;</div>
<div class="mobile-search-button close hidden">&nbsp;</div>
</div>
</div>
    </div>

  
      </div>
  
  
  </div>

          </div>
  </header>


      <div class="l-breadcrumb">
        




  <div  id="block-breadcrumbrule" class="block block--provider-block-content block--id-block-content51a142bd-0734-4b0b-b641-caa4218b471e">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div class="l-constrain"><div id="breadcrumb-rule"></div></div></div>
    </div>

  
      </div>
  
  
  </div>




  
  
  
      
  <nav aria-labelledby="breadcrumb-label" class="breadcrumb " role="navigation">
  <div class="l-constrain">
    <h2 class="breadcrumb__title visually-hidden" id="breadcrumb-label">Breadcrumb</h2>
    <ol class="breadcrumb__list">
              <li class="breadcrumb__item">
                      <a class="breadcrumb__link" href="/">Home</a>
                  </li>
              <li class="breadcrumb__item">
                      <a class="breadcrumb__link" href="/news-features">News &amp; Features</a>
                  </li>
          </ol>
  </div>
</nav>

  
  
  

    </div>


      

      

      
  <div class="l-highlighted">
      <div class="l-constrain ">
          <div data-drupal-messages-fallback class="hidden"></div>

          </div>
  </div>


      

      <main id="main" class="main" role="main" tabindex="-1">
        
        <div class="l-content">
      <div class="l-constrain ">
        
<h1 class="page-title"><span>
  Ohio State University (OSU) / Byrd Polar and Climate Research Center
</span>
</h1>




  
  
  
      




<article  role="article" about="/ohio-state-university-osu-byrd-polar-and-climate-research-center" class="node node--type-ela-institution node--promoted node--display-mode-full article">
  
      <div>
        
    
    
          


<section class="l-section share-line share-line-top" data-observe-resizes>
  
    
  <div class="l-section__content">
        <div class="tags">
                            </div>
    




  <div  id="block-sharebuttons" class="block block--provider-block-content block--id-block-content9aed71f8-37eb-4a71-817b-3d2911504ca8">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div class="share">
  <div class="share-area dropdown-toggle-js">
    <div class="share-title">Share:</div>
    <div class="share-icons">
      <a href="https://twitter.com/intent/tweet?url=http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center" target="_blank" class="icon-twitter twitter-share"><span>Share to Twitter</span></a>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center" target="_blank" class="icon-facebook"><span>Share to Facebook</span></a>
      <a href="mailto:?body=http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center" class="icon-mail mail-share"><span>Share by email</span></a>
      <a href="javascript:window.print()" class="icon-print"><span>Print</span></a>
    </div>
  </div>
</div></div>
    </div>

  
      </div>
  
  
  </div>

    </div>

  </section>
    
    
    
    
    
    
    



<div  class="field field--name-field-institution-url field--type-link field--label-above">
      <h3  class="field__label">Institution URL</h3>
          <div  class="field__item"><a href="http://www.byrd.osu.edu" class="ext-link-after" target="_blank">Ohio State University (OSU) / Byrd Polar and Climate Research Center<span class="visually-hidden"> offsite link</span></a></div>
    </div>




<div  class="field field--name-field-state field--type-string field--label-above">
      <h3  class="field__label">State</h3>
          <div  class="field__item">Ohio</div>
    </div>




<div  class="field field--name-field-city field--type-string field--label-above">
      <h3  class="field__label">City</h3>
          <div  class="field__item">Columbus</div>
    </div>




<div  class="field field--name-field-county field--type-string field--label-above">
      <h3  class="field__label">County</h3>
          <div  class="field__item">Franklin</div>
    </div>




<div  class="field field--name-field-district field--type-string field--label-above">
      <h3  class="field__label">District</h3>
          <div  class="field__item">OH03</div>
    </div>


    
    

    </div>
  </article>

  
  
  

        </div>
  </div>

        
      </main>

              <footer class="l-footer content-footer" role="contentinfo">
                
  <div class="l-footer-content">
      <div class="l-constrain ">
          




  <div  id="block-noaacontentfooter" class="block block--provider-noaa-core block--id-noaa-core-content-footer">

  
  
      <div  class="block__content">
  
      <div class="last-updated">Last updated September 10, 2021</div><div class="problem-with-page"><a href="mailto:webmaster@noaa.gov?subject=Problem with page at http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center&amp;body=There is a problem on the Web page at http://www.noaa.gov/ohio-state-university-osu-byrd-polar-and-climate-research-center:">Problem with this page? Please let us know</a></div>
  
      </div>
  
  
  </div>

          </div>
  </div>

            </footer>
      
      <footer class="l-footer section-footer" role="contentinfo">
                    
    

          </footer>

      <footer class="l-footer site-footer" role="contentinfo">
                    




  <div  id="block-sitefooterleft" class="block block--provider-block-content block--id-block-content828c87f2-5ff4-4437-9e89-42cee7e7ed11">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div class="logo-wrapper"><a href="/" class="footer-logo"><span>NOAA Home</span></a></div>
<div class="text">
  <div class="slogan">Science. Service. Stewardship.</div>
</div></div>
    </div>

  
      </div>
  
  
  </div>



  
  
  
      <div id="footer-menus">
                          <ul  class="menu menu--footer">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="/news-features" class="menu__link" data-drupal-link-system-path="node/6632">News</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/tools-and-resources" class="menu__link" data-drupal-link-system-path="node/37">Tools</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/about-our-agency" class="menu__link" data-drupal-link-system-path="node/6503">About</a>
              </li>
        </ul>
  


  
  
  



  
  
  
      

                          <ul  class="menu menu--footer-2">
        
            
                                    
      
      
      <li  class="menu__item">
        <a href="https://sites.google.com/noaa.gov/ohcs/current-event" class="menu__link ext-link-after" target="_blank">COVID-19 hub for NOAA personnel<span class="visually-hidden"> offsite link</span></a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/protecting-your-privacy" class="menu__link" data-drupal-link-system-path="node/5778">Protecting Your Privacy</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/information-technology/foia" class="menu__link" data-drupal-link-system-path="node/7741">FOIA</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/office-of-chief-information-officer/it-policy-oversight/information-quality" class="menu__link" data-drupal-link-system-path="node/6008">Information Quality</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/accessibility" class="menu__link" data-drupal-link-system-path="node/5980">Accessibility</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/guidance" class="menu__link" data-drupal-link-system-path="node/6236">Guidance</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/budget-finance-performance" class="menu__link" data-drupal-link-system-path="node/95">Budget &amp; Performance</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/disclaimer" class="menu__link" data-drupal-link-system-path="node/5780">Disclaimer</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/inclusion-and-civil-rights" class="menu__link" data-drupal-link-system-path="node/6521">EEO</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/organization/inclusion-and-civil-rights/no-fear-act" class="menu__link" data-drupal-link-system-path="node/6345">No-Fear Act</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="https://www.usa.gov" class="menu__link">USA.gov</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="https://www.ready.gov" class="menu__link">Ready.gov</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/organization/information-technology/emergency-information-for-noaa-employees" class="menu__link" data-drupal-link-system-path="node/6292">Employee Check-In</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="https://nsd.rdc.noaa.gov" class="menu__link">Staff Directory</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/contact-us" class="menu__link" data-drupal-link-system-path="node/5782">Contact Us</a>
              </li>
    
            
                                    
      
      
      <li  class="menu__item">
        <a href="/need-help" class="menu__link" data-drupal-link-system-path="node/5781">Need Help?</a>
              </li>
        </ul>
  

</div> 
  
  
  





  <div  id="block-sitefooterright" class="block block--provider-block-content block--id-block-contentabc656b2-ce1f-4723-974b-e86d8614192a">

  
  
      <div  class="block__content">
  
      



<div  class="field field--name-body field--type-text-with-summary field--label-hidden">
          <div  class="field__item"><div id="site-footer-right-top">
  <div id="stay-connected">
    <a href="/stay-connected">Stay connected to NOAA</a>
  </div> <!-- stay-connected -->

  <div id="social-icons">
    <a class="twitter icon-twitter" href="https://twitter.com/NOAA" target="_blank"><span>NOAA on Twitter</span></a>
    <a class="fb icon-facebook" href="https://www.facebook.com/NOAA" target="_blank"><span>NOAA on Facebook</span></a>
    <a class="ig icon-instagramm" href="https://www.instagram.com/noaa" v><span>NOAA on Instagram</span></a>
    <a class="youtube icon-youtube-play" href="https://www.youtube.com/usnoaagov" target="_blank"><span>NOAA on YouTube</span></a>
  </div>
</div>

<div class="site-footer-right-bottom">
  <div class="how-we-doing">How are we doing?</div>
  <div class="feedback"><a target="_blank" title="opens in new window" href="https://docs.google.com/forms/d/e/1FAIpQLScM7iupnUIPRBcjKSe7l7elk1roiNtv1hmiPxOKo1afqX1OMg/viewform?usp=sf_link?Location=ocea">Feedback<span class="visually-hidden">opens in new window</span></a></div>
</div></div>
    </div>

  
      </div>
  
  
  </div>

  

          </footer>

    </div>

  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/8115","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"account":"UA-53694741-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"user":{"uid":0,"permissionsHash":"6ac2eed870cabe15abaa1dfd78051bc35ba8b5f2a32cff13f9d3329ba9213b86"}}</script>
<script src="/sites/default/files/js/js_YjCCmmgWE-ug3i-VyZrgBTAqLECIkUhW3OohlVOFtKs.js"></script>

          
  <script>
    (function() {
      function observeResizes() {
        // Only run if ResizeObserver is supported.
        if ('ResizeObserver' in self) {
          // Create a single ResizeObserver instance to handle all
          // container elements. The instance is created with a callback,
          // which is invoked as soon as an element is observed as well
          // as any time that element's size changes.
          var ro = new ResizeObserver(function(entries) {
            // Default breakpoints that should apply to all observed
            // elements that don't define their own custom breakpoints.
            var defaultBreakpoints = {MIN: 260, XXS: 300, XS: 365, SM: 422, MD: 615, LG: 791, XL: 1050};

            entries.forEach(function(entry) {
              // If breakpoints are defined on the observed element,
              // use them. Otherwise use the defaults.
              var breakpoints = entry.target.dataset.breakpoints ?
                JSON.parse(entry.target.dataset.breakpoints) :
                defaultBreakpoints;

              if (entry.contentRect.width === 0) {
                entry.target.dataset.observing = false;
              } else {
                entry.target.dataset.observing = true;
              }

              // Update the matching breakpoints on the target element.
              Object.keys(breakpoints).forEach(function(breakpoint) {
                var minWidth = breakpoints[breakpoint];
                if (entry.contentRect.width >= minWidth) {
                  entry.target.classList.add(breakpoint);
                } else {
                  entry.target.classList.remove(breakpoint);
                }
              });
            });
          });

          // Find all elements with the `data-observe-resizes` attribute
          // and start observing them.
          var elements = document.querySelectorAll('[data-observe-resizes]');
          for (var element, i = 0; element = elements[i]; i++) {
            ro.observe(element);
          }

          // Iterates through the subtree
          var eachObserveableElement = function(nodes, fn) {
            if (nodes) {
              [].slice.call(nodes).forEach(function(node) {
                if (node.nodeType === 1) {
                  var containers = [].slice.call(
                    node.querySelectorAll('[data-observe-resizes]'));
                  if (node.hasAttribute('data-observe-resizes')) {
                    containers.push(node);
                  }
                  for (var container, i = 0; container = containers[i]; i++) {
                    fn(container);
                  }
                }
              });
            }
          };

          // Monitor the DOM for changes
          var mo = new MutationObserver(function(entries) {
            entries.forEach(function(entry) {
              eachObserveableElement(entry.addedNodes, ro.observe.bind(ro));
            });
          });
          mo.observe(document.body, {childList: true, subtree: true});
        }
      }

      // A technique for loading polyfills only when needed. Details here:
      // https://philipwalton.com/articles/loading-polyfills-only-when-needed/
      if (window.ResizeObserver) {
        // Browsers that support ResizeObserver run `observeResizes()` immediately.
        observeResizes();
      } else if (window.matchMedia('(min-width: 48em)').matches) {
        // Other browsers at MD+ breakpoints load the polyfill first.
        loadScript('{{ "resize-observer.js" | revision }}', observeResizes);
      }

      function loadScript(src, done) {
        var js = document.createElement('script');
        js.src = src;
        js.onload = done;
        document.head.appendChild(js);
      }
    })();
  </script>


  </body>
</html>
