<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" xml:lang="en" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en" xml:lang="en" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en" xml:lang="en" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" xml:lang="en" lang="en" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link rel="shortcut icon" href="https://www.noaa.gov/sites/all/themes/custom/noaa/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Creator Jim Toomey dedicated several comic strips to NOAA in honor of our 50th Anniversary" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.noaa.gov/heritage/stories/sherman-s-lagoon-friends-go-on-noaa-themed-adventure" />
<link rel="shortlink" href="https://www.noaa.gov/node/17681" />
    <title>Sherman’s Lagoon friends go on a NOAA-themed adventure | National Oceanic and Atmospheric Administration</title>
    <link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_CpBW_Lk-b-ik2jSb6csw0gY0rGR7mimOz4HS2NVRGjQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_oaZtHvNFCCG9rwgPolXjP5RuIc4Mj81af0_uot0FVxM.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 100.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-title_ {
  float: left;
  width: 100.0000%;
}

.panels-flexible-row-new-5-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-title {
  float: left;
  width: 100.0000%;
}

.panels-flexible-row-new-3-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-header {
  float: left;
  width: 100.0000%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-content {
  float: left;
  width: 100.0000%;
}

.panels-flexible-row-new-1-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-related_content {
  float: left;
  width: 100.0000%;
}

.panels-flexible-row-new-2-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-share_buttons {
  float: left;
  width: 100.0000%;
}

.panels-flexible-row-new-4-inside {
  padding-right: 0px;
}


/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_DpfS8HLVrIo6PPlHTTJhv8Vj1ZlTpLp9GA_7aYcXWAk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 100.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-left {
  float: left;
  width: 50.0000%;
}

.panels-flexible-region-new-center {
  float: left;
  width: 50.0000%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-left_ {
  float: left;
  width: 50.0000%;
}

.panels-flexible-region-new-right {
  float: left;
  width: 50.0000%;
}

.panels-flexible-row-new-1-inside {
  padding-right: 0px;
}


/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_pa5zpNjKhjHgVEJ0N3mPvslNvz6-ytasp7JySOWkLhQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_rM0CM2wNceLaoOcRA3Thf6rV9z_mXO9Rk3bJLZb2K40.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_eqru0cZ48kIML8R6q-twS3KyaIxBicghacftVdgClXY.css" media="all" />
<![endif]-->

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.noaa.gov/sites/default/files/css/css_CLmHlMwQn_97bkoHksTqPhORODLEH3kKZ4fB5xXl4PI.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300&amp;subset=latin" media="all" />
    <script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_IOZJmJsnjSh_nLAquTAGjMmEm9hbnsNe1FnyDobM4jY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_NmgWrTlOWKCtc9l66Im4zu4WsrBfP-g0Vj2hcabzj1g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-53694741-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_tBxgf1BqKSMxZUDdlFRJbLSvsVMBNkhINBN24bcrfGY.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/details-polyfill@1/index.min.js"></script>
<script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_65S9qK4ahdgiOxW1Xm_cqhwsagUMH2ieDlcFn1LV4DY.js"></script>
<script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_UdO4b2hE8ktyuxIa4sXCXxG2yw-DG0nR7RFGtPcQKEY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"noaa","theme_token":"X9g2JpgY_OZXbIKg7hlAB4MSOTrOlWqolH6Id4EtsMQ","js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"0":1,"sites\/all\/libraries\/jquery.cycle2\/jquery.cycle2.min.js":1,"sites\/all\/libraries\/jquery.cycle2.carousel\/jquery.cycle2.carousel.min.js":1,"sites\/all\/libraries\/slick\/slick\/slick.min.js":1,"sites\/all\/themes\/custom\/noaa\/js\/cycle.js":1,"sites\/all\/themes\/custom\/noaa\/js\/site_improve.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-bounce.min.js":1,"1":1,"sites\/all\/modules\/contrib\/scald_file\/scald_file.js":1,"sites\/all\/modules\/contrib\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"sites\/all\/libraries\/handlebars\/handlebars-v4.0.4.js":1,"sites\/all\/modules\/custom\/noaa_weather\/js\/jquery.autocomplete.min.js":1,"sites\/all\/modules\/custom\/noaa_weather\/noaa_weather.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/custom\/noaa_core\/js\/menu.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/stickyScrollTop.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/alerts.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/breakpoint.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/dropdown.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/scrollTop.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/factShare.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/modalCustom.js":1,"sites\/all\/modules\/custom\/noaa_core\/js\/googleAnalytics.js":1,"sites\/all\/modules\/custom\/noaa_explainer\/js\/pagerDropdown.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/details-polyfill@1\/index.min.js":1,"sites\/all\/themes\/custom\/noaa\/js\/foresee_prod.js":1,"sites\/all\/themes\/custom\/noaa\/js\/script.js":1,"sites\/all\/themes\/custom\/noaa\/js\/plugins.js":1,"sites\/all\/themes\/custom\/noaa\/js\/blind.js":1,"sites\/all\/themes\/custom\/noaa\/js\/link_list_toggle.js":1,"sites\/all\/themes\/custom\/noaa\/js\/tooltipster.bundle.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"profiles\/freeflow\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/freeflow\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/contrib\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/contrib\/scald_file\/scald_file.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/freeflow\/modules\/contrib\/views\/css\/views.css":1,"profiles\/freeflow\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"profiles\/freeflow\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/freeflow\/modules\/contrib\/panels\/css\/panels.css":1,"0":1,"profiles\/freeflow\/modules\/contrib\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"1":1,"sites\/all\/modules\/custom\/noaa_core\/css\/admin_theme.css":1,"sites\/all\/modules\/custom\/noaa_media\/css\/scald.css":1,"sites\/all\/themes\/custom\/noaa\/css\/tooltipster.bundle.min.css":1,"sites\/all\/themes\/custom\/noaa\/css\/compiled\/style.css":1,"sites\/all\/themes\/custom\/noaa\/css\/compiled\/ie8.css":1,"sites\/all\/themes\/custom\/noaa\/css\/compiled\/ie7.css":1,"sites\/all\/themes\/custom\/noaa\/css\/compiled\/ie6.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:300\u0026subset=latin":1}},"scaldFile":{"path":"sites\/all\/modules\/contrib\/scald_file\/scald_file.css"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-17681 node-type-story" >
    <!--[if lt IE 7]>
      <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <div id="skip">
      <a href="#content-begin">Jump to Content</a>
    </div>
            <div id="navigation-main">
        <div class="region region-menu-region">
    <div id="block-boxes-digitalsearch_menu" class="block block-boxes block-boxes-simple block-odd clearfix">
  <div class="block-inner">
                <div class="content" >
      <div id='boxes-box-digitalsearch_menu' class='boxes-box'><div class="boxes-box-content"><form accept-charset="UTF-8" action="https://search.usa.gov/search" class="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <input class="affiliate" name="affiliate" type="hidden" value="noaa.gov" />
    <label for="query" class="element-invisible">Enter Search Terms</label>
    <input autocomplete="on" class="usagov-search-autocomplete" name="query" type="text" placeholder="Search" aria-label="Enter Search Terms" />
    <input name="commit" type="submit" value="" aria-label="Search" />
  </form></div></div>    </div>
  </div>
</div> <!-- /block-inner /block --><div id="block-menu_block-1" class="block block-menu-block block-even clearfix">
  <div class="block-inner">
                <div class="content" >
      <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-524 weather mid-524"><a href="/weather" class="menu_icon menu-524">Weather</a></li>
<li class="leaf menu-mlid-525 climate mid-525"><a href="/climate" class="menu_icon menu-525">Climate</a></li>
<li class="leaf menu-mlid-526 oceans--coasts mid-526"><a href="/oceans-coasts" class="menu_icon menu-526">Oceans &amp; Coasts</a></li>
<li class="leaf menu-mlid-527 fisheries mid-527"><a href="/fisheries" class="menu_icon menu-527">Fisheries</a></li>
<li class="leaf menu-mlid-528 satellites mid-528"><a href="/satellites" class="menu_icon menu-528">Satellites</a></li>
<li class="leaf menu-mlid-529 research mid-529"><a href="/research" class="menu_icon menu-529">Research</a></li>
<li class="leaf menu-mlid-530 marine--aviation mid-530"><a href="/marine-aviation" class="menu_icon menu-530">Marine &amp; Aviation</a></li>
<li class="leaf menu-mlid-531 charting mid-531"><a href="/charting" class="menu_icon menu-531">Charting</a></li>
<li class="leaf menu-mlid-532 sanctuaries mid-532"><a href="/sanctuaries" class="menu_icon menu-532">Sanctuaries</a></li>
<li class="last leaf menu-mlid-10997 education mid-10997"><a href="/education">Education</a></li>
</ul></div>
    </div>
  </div>
</div> <!-- /block-inner /block --><div id="block-menu_block-2" class="block block-menu-block block-odd clearfix">
  <div class="block-inner">
                <div class="content" >
      <div class="menu-block-wrapper menu-block-2 menu-name-menu-secondary-nav parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-15717 about-our-agency mid-15717"><a href="/about-our-agency">About our agency</a></li>
<li class="leaf menu-mlid-15721 news-and-features mid-15721"><a href="/news-features">News and features</a></li>
<li class="last leaf menu-mlid-30177 noaa-50th mid-30177"><a href="/noaa-50th-home">NOAA 50th</a></li>
</ul></div>
    </div>
  </div>
</div> <!-- /block-inner /block -->  </div>
    </div>


<div id="page" class="page no-custom-pseudo-breadcrumb">

<!-- ______________________ HEADER _______________________ -->
  <header id="header">
                  <div id="header-region">
          <div class="region region-header">
    <div id="block-boxes-mobile_menu_button" class="block block-boxes block-boxes-simple block-even clearfix">
  <div class="block-inner">
                <div class="content" >
      <div id='boxes-box-mobile_menu_button' class='boxes-box'><div class="boxes-box-content"><div class="mobile-menu-button open">MENU</div>
<div class="mobile-menu-button close hidden close-menu-js">CLOSE</div></div></div>    </div>
  </div>
</div> <!-- /block-inner /block --><div id="block-boxes-header_logo" class="block block-boxes block-boxes-simple block-odd clearfix">
  <div class="block-inner">
                <div class="content" >
      <div id='boxes-box-header_logo' class='boxes-box'><div class="boxes-box-content"><a class="logo" aria-label="NOAA Home" href="/"><img src="/sites/all/themes/custom/noaa/images/noaa_logo_circle_bw_72x72.svg" alt="NOAA Home"/></a><a class="site-name" href="/">National Oceanic and Atmospheric Administration</a><a class="site-slogan" href="https://www.commerce.gov">U.S. Department of Commerce</a></div></div>    </div>
  </div>
</div> <!-- /block-inner /block --><div id="block-noaa_weather-noaa_weather_widget" class="block block-noaa-weather block-even clearfix">
  <div class="block-inner">
                <div class="content" >
      <form class="weather-widget-form no-weather hide-formatting noaa-weather-widget-form" action="#" method="post" accept-charset="UTF-8">
    <div class="upper">
      <script class="noaa_weather_upper" type="text/x-handlebars-template" >
        {{#if nodata}}
          <div class="current-temp"></div>
        {{else}}
          <div class="current-temp" {{#if icon}}style="background-image: url(&quot;/sites/all/themes/custom/noaa/images/icons/weather/{{icon}}&quot;)" {{/if}}>{{#if deg}}{{deg}}°{{/if}}</div>
        {{/if}}
        <div class="inner">
          <div class="city">{{#if nodata}}Not Available{{else}}{{city}}{{#if state}}, {{state}}{{/if}}{{/if}}</div>
          <a class="change right-angle-after" name="edit-change" tabindex="0">Change location</a>
        </div>
      </script>
      <div class="weather-toggle plus-sign-after" tabindex="0">
        <span class="hidden-mobile">Find your local </span>weather
      </div>
    </div>
    <div class="lower">
      <div class="close-button" tabindex="0"></div>
      <div class="form-wrapper">
        <div class="form-item form-type-textfield form-item-zip">
          <label class="element-invisible" for="edit-zip">Enter your ZIP code </label>
            <input placeholder="Enter City, State or ZIP code" class="zip-input form-text" type="text" name="edit-zip" value="" size="0" maxlength="128">
        </div>
        <input type="submit" name="edit-submit" value="GO" class="form-submit">
      </div>
      <script class="noaa_weather_lower" type="text/x-handlebars-template" >
        <div class="upper">
        <div class="inner">
          {{#if nodata}}
            <div class="current-temp"></div>
          {{else}}
            <div class="current-temp" {{#if icon}}style="background-image: url(&quot;/sites/all/themes/custom/noaa/images/icons/weather/{{icon}}&quot;)" {{/if}}>{{#if deg}}{{deg}}°{{/if}}</div>
          {{/if}}
          <div class="city">{{#if nodata}}Not Available{{else}}{{city}}{{#if state}}, {{state}}{{/if}}{{/if}}</div>
          <a class="change right-angle-after" name="edit-change" tabindex="0">Change location</a>
        </div>
        </div>
        {{#if nodata}}
          <a class="not-available" href="/no-data">Why is data not available?</a>
        {{else}}
        <div class="forecast-temp"><span>{{maxt}}/{{mint}}° </span>high/low</div>
        {{#if pop}}<div class="forecast-precip"><span>{{pop}}% </span>chance of {{precip_type}}</div>{{/if}}
        {{#if wspd}}<div class="wind"><span>{{#if wdir}}{{wdir}}{{/if}} {{wspd}} </span>mph winds</div>{{/if}}
        <a href="http://forecast.weather.gov/MapClick.php?lat={{lat}}&amp;lon={{lng}}" class="forecast-link" name="edit-forecast">See full local forecast</a>
        {{/if}}

      </script>
    </div>
</form>
    </div>
  </div>
</div> <!-- /block-inner /block --><div id="block-boxes-digitalsearch" class="block block-boxes block-boxes-simple block-odd clearfix">
  <div class="block-inner">
                <div class="content" >
      <div id='boxes-box-digitalsearch' class='boxes-box'><div class="boxes-box-content"><form accept-charset="UTF-8" action="https://search.usa.gov/search" class="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <input class="affiliate" name="affiliate" type="hidden" value="noaa.gov" />
    <label for="query" class="element-invisible">Enter Search Terms</label>
    <input autocomplete="on" class="usagov-search-autocomplete" name="query" type="text" placeholder="Search NOAA sites" aria-label="Enter Search Terms" />
    <input name="commit" type="submit" value="" aria-label="Search" />
  </form></div></div>    </div>
  </div>
</div> <!-- /block-inner /block -->  </div>
      </div>
      </header> <!-- /header -->

  
     <div id="main" class="clearfix" role="main">
    <div id="content">
      <div id="content-inner" class="inner column center">
                          <div id="content-header">
                                                                          <div class="tabs"></div>
                                              </div> <!-- /#content-header -->
                <div id="content-area">
          <a href="#" id="content-begin"><span class="element-invisible">Content</span></a>
                      <div id="pseudo-breadcrumb-wrapper">
                          <div class="pseudo-breadcrumb back-link home_bread">
                  <a href="/">Home</a>
              </div>
                          <div class="pseudo-breadcrumb back-link">
                  <a href="/noaa-50th-home">Heritage</a>
              </div>
                        </div>
                      <div class="region region-content">
    <div id="block-system-main" class="block block-system block-even clearfix">
  <div class="block-inner">
                <div class="content" >
      
<div  class="panelizer-view-mode node node-full node-story node-17681 story-template" >
        <div class="panel-flexible panels-flexible-new clearfix" >
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-row panels-flexible-row-new-5 panels-flexible-row-first clearfix title-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-5-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-new-title_ panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-title_-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>Sherman’s Lagoon friends go on a NOAA-themed adventure </h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subtitle"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-subtitle field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Creator Jim Toomey dedicated several comic strips to NOAA in honor of our 50th Anniversary
</div>
      </div>
</div>
  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-3 clearfix header-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-3-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-new-title panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-title-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-entity-field pane-node-field-focus-area"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-focus-area field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/noaa-50th-home">Heritage</a></div>
      </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-category"  >
  
      
  
  <div class="pane-content">
    <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topic-tags/heritage">heritage</a></div>
      </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-boxes-share-button dropdown-toggle-js block-boxes-simple "  >
  
      
  
  <div class="pane-content">
    <div id='boxes-box-share_button' class='boxes-box'><div class="boxes-box-content"><a class="share-button" title="Share This" tabindex="0">Share This</a>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-boxes-share-buttons dropdown-target-js block-boxes-simple "  >
  
        <h2 class="pane-title">
      SHARE    </h2>
    
  
  <div class="pane-content">
    <div id='boxes-box-share_buttons' class='boxes-box'><div class="boxes-box-content"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.noaa.gov%2Fheritage%2Fstories%2Fsherman-s-lagoon-friends-go-on-noaa-themed-adventure" class="icon-twitter twitter-share"><span>Share to Twitter</span></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noaa.gov%2Fheritage%2Fstories%2Fsherman-s-lagoon-friends-go-on-noaa-themed-adventure" target="_blank" title="Facebook - opens in new window" class="icon-facebook"><span>Share to Facebook</span></a>
<a href="mailto:?body=https%3A%2F%2Fwww.noaa.gov%2Fheritage%2Fstories%2Fsherman-s-lagoon-friends-go-on-noaa-themed-adventure" class="icon-mail mail-share"><span>Share by email</span></a>
<a href="javascript:window.print()" class="icon-print"><span>Print</span></a>
</div></div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-main-row clearfix updated-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-main-row-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-new-header panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-header-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
       </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-1 clearfix content-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-1-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-new-content panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-content-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 intro-text"  >
  
      
  
  <div class="pane-content">
    <span class="date-published">September 29, 2020</span>   </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-landscape-image"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-landscape-image field-type-atom-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- scald=30337:scale_crop_1120x534 --><picture  title="NOAA 50th logo with Sherman the shark and Fillmore the sea turtle. (NOAA)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.noaa.gov/sites/default/files/styles/scale_crop_1120x534/public/thumbnails/image/IMAGE-Sherman-Logo-Fillmore-051120-1120x534-landscape_NEW.jpg?itok=vIkhcOKu 1x, https://www.noaa.gov/sites/default/files/styles/scale_crop_1120x534_2x/public/thumbnails/image/IMAGE-Sherman-Logo-Fillmore-051120-1120x534-landscape_NEW.jpg?itok=GvxEzX30 2x" media="screen" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.noaa.gov/sites/default/files/styles/scale_crop_1120x534/public/thumbnails/image/IMAGE-Sherman-Logo-Fillmore-051120-1120x534-landscape_NEW.jpg?itok=vIkhcOKu" alt="NOAA 50th logo with Sherman the shark and Fillmore the sea turtle." title="NOAA 50th logo with Sherman the shark and Fillmore the sea turtle. (NOAA)" />
</picture><!-- END scald=30337 --></div>
      </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Sherman, Fillmore, and Hawthorne of the well-loved comic strip Sherman&rsquo;s Lagoon went on a few wild NOAA-themed rides this month. They boarded a hurricane hunter plane, rode a saildrone, and accidentally climbed into a rocket taking a weather satellite to outer space.&nbsp;</p>
<p><a href="https://www.noaa.gov/heritage/video/video-noaa-s-50th-anniversary-salute-from-sherman-s-lagoon">Sherman&rsquo;s Lagoon creator and ocean advocate Jim Toomey</a> dedicated two weeks worth of comics to NOAA in honor of our 50th Anniversary. NOAA is proud to call Jim a friend and we thank him for lending us his characters over the years.&nbsp;</p>
<p>Hopefully Hawthorne isn&rsquo;t too crispy after re-entering Earth&rsquo;s atmosphere.&nbsp;</p>
<p>You can <a href="https://www.comicskingdom.com/sherman-s-lagoon/" class=" ext-link-after">access the full strip here<span class="element-invisible">offsite link</span></a>.</p>
<p>September 12</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37757:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091220-1536x479-landscape.jpg" width="1536" height="479" alt="Sherman and NOAA comic - Sept 12, 2020" title="Sherman and NOAA comic - Sept 12, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37757 --></div>
</div>
<p>September 14</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37761:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091420-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 14, 2020" title="Sherman and NOAA comic - September 14, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37761 --></div>
</div>
<p>September 15</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37765:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091520-1536x479-landscape.jpg" width="1536" height="479" alt="Sherman and NOAA comic - September 15, 2020" title="Sherman and NOAA comic - September 15, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37765 --></div>
</div>
<p>September 16</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37769:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091620-1536x479-landscape.jpg" width="1536" height="480" alt="Sherman and NOAA comic - September 16, 2020" title="Sherman and NOAA comic - September 16, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37769 --></div>
</div>
<p>September 17</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37773:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091720-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 17, 2020" title="Sherman and NOAA comic - September 17, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37773 --></div>
</div>
<p>September 18</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37777:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091820-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 18, 2020" title="Sherman and NOAA comic - September 18, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37777 --></div>
</div>
<p>September 19</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37781:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-091920-1536x479-landscape.jpg" width="1536" height="479" alt="Sherman and NOAA comic - September 19, 2020" title="Sherman and NOAA comic - September 19, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37781 --></div>
</div>
<p>September 21</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37785:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-092120-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 21, 2020" title="Sherman and NOAA comic - September 21, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37785 --></div>
</div>
<p>September 22</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37789:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-092220-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 22, 2020" title="Sherman and NOAA comic - September 22, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37789 --></div>
</div>
<p>September 23</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37793:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-092320-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 23, 2020" title="Sherman and NOAA comic - September 23, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37793 --></div>
</div>
<p>September 24</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37797:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-092420-1536x479-landscape.jpg" width="1536" height="479" alt="Sherman and NOAA comic - September 24, 2020" title="Sherman and NOAA comic - September 24, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37797 --></div>
</div>
<p>September 25</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37801:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-092520-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 25, 2020" title="Sherman and NOAA comic - September 25, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37801 --></div>
</div>
<p>September 26</p>
<div class="dnd-atom-wrapper type-image context-full" contenteditable="false">
<div class="dnd-drop-wrapper"><!-- scald=37805:full --><img src="https://www.noaa.gov/sites/default/files/thumbnails/image/IMAGE-ShermanandNOAA-092620-1536x479-landscape.jpg" width="1536" height="478" alt="Sherman and NOAA comic - September 26, 2020" title="Sherman and NOAA comic - September 26, 2020 (Jim Toomey, Sherman's Lagoon)" /><!-- END scald=37805 --></div>
</div>
<p>&nbsp;</p></body></html>
</div>
      </div>
</div>
  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-2 clearfix bottom-share-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-2-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-new-related_content panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-related_content-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-boxes-share-button-lower dropdown-toggle-js block-boxes-simple "  >
  
      
  
  <div class="pane-content">
    <div id='boxes-box-share_button_lower' class='boxes-box'><div class="boxes-box-content"><a class="share-button" title="Share This" tabindex="0">Share This</a>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-boxes-share-buttons-lower dropdown-target-js block-boxes-simple "  >
  
        <h2 class="pane-title">
      SHARE    </h2>
    
  
  <div class="pane-content">
    <div id='boxes-box-share_buttons_lower' class='boxes-box'><div class="boxes-box-content"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.noaa.gov%2Fheritage%2Fstories%2Fsherman-s-lagoon-friends-go-on-noaa-themed-adventure" class="icon-twitter twitter-share"><span>Share to Twitter</span></a>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.noaa.gov%2Fheritage%2Fstories%2Fsherman-s-lagoon-friends-go-on-noaa-themed-adventure" target="_blank" title="Share on Facebook - opens in new window" class="icon-facebook"><span>Share to Facebook</span></a>
<a href="mailto:?body=https%3A%2F%2Fwww.noaa.gov%2Fheritage%2Fstories%2Fsherman-s-lagoon-friends-go-on-noaa-themed-adventure" class="icon-mail mail-share"><span>Share by email</span></a>
<a href="javascript:window.print()" class="icon-print"><span>Print</span></a>
</div></div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-4 panels-flexible-row-last clearfix related-content-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-4-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-new-share_buttons panels-flexible-region-first panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-share_buttons-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-views-related-content-block"  >
  
      
  
  <div class="pane-content">
    <div class="view view-related-content view-id-related_content view-display-id-block hover-state view-dom-id-e3e8dab9087fb896edd3e2b52e73c80f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article id="node-17477" class="node node-story node-odd node-view-mode-related">
  <div class="node-inner">
    <header>
                    <h2><a href="/heritage/stories/celebrating-half-century-of-service" class="right-angle-after" tabindex="-1">Celebrating a half century of service!</a></h2>
          </header>
    <div class="content">
      <div class="field field-name-field-landscape-image field-type-atom-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- scald=36109:crop_528x294 {"link":"node\/17477"} --><a href="/heritage/stories/celebrating-half-century-of-service"><picture  title="NOAA Employees with 50 Years of Service  (NOAA)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.noaa.gov/sites/default/files/styles/crop_528x294/public/thumbnails/image/PHOTO-NOAA50th-NOAA-Staff-Serving-50-Years-Or-More-090320-1440x950-homepage.jpg?itok=twVVYuiS 1x, https://www.noaa.gov/sites/default/files/styles/crop_528x294_2x/public/thumbnails/image/PHOTO-NOAA50th-NOAA-Staff-Serving-50-Years-Or-More-090320-1440x950-homepage.jpg?itok=B-BGAf3Z 2x" media="screen" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.noaa.gov/sites/default/files/styles/crop_528x294/public/thumbnails/image/PHOTO-NOAA50th-NOAA-Staff-Serving-50-Years-Or-More-090320-1440x950-homepage.jpg?itok=twVVYuiS" alt="NOAA Employees with 50 Years of Service " title="NOAA Employees with 50 Years of Service  (NOAA)" />
</picture></a><!-- END scald=36109 --></div>
      </div>
</div>
    </div>
          <footer>
            
              <div class="links"></div>
            </footer>
      </div> <!-- /node-inner -->
</article> <!-- /node-->
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article id="node-16797" class="node node-story node-even node-view-mode-related">
  <div class="node-inner">
    <header>
                    <h2><a href="/heritage/stories/story-map-celebrating-noaa-at-50" class="right-angle-after" tabindex="-1">Story map: Celebrating NOAA at 50</a></h2>
          </header>
    <div class="content">
      <div class="field field-name-field-landscape-image field-type-atom-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- scald=24233:crop_528x294 {"link":"node\/16797"} --><a href="/heritage/stories/story-map-celebrating-noaa-at-50"><picture  title="Cover to NOAA at 50 story map. (NOAA)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.noaa.gov/sites/default/files/styles/crop_528x294/public/thumbnails/image/IMAGE-NOAAat50-storymap-cover-031620-original.jpg?itok=Dz_pU8xu 1x, https://www.noaa.gov/sites/default/files/styles/crop_528x294_2x/public/thumbnails/image/IMAGE-NOAAat50-storymap-cover-031620-original.jpg?itok=mC6BThhd 2x" media="screen" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.noaa.gov/sites/default/files/styles/crop_528x294/public/thumbnails/image/IMAGE-NOAAat50-storymap-cover-031620-original.jpg?itok=Dz_pU8xu" alt="Cover to NOAA at 50 story map." title="Cover to NOAA at 50 story map. (NOAA)" />
</picture></a><!-- END scald=24233 --></div>
      </div>
</div>
    </div>
          <footer>
            
              <div class="links"></div>
            </footer>
      </div> <!-- /node-inner -->
</article> <!-- /node-->
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
</div>
</div>
  </div>    </div>
  </div>
</div> <!-- /block-inner /block -->  </div>
        </div>
                              <div id="content_bottom">  <div class="region region-content-bottom">
    <div id="block-panels_mini-footer" class="block block-panels-mini block-odd clearfix">
  <div class="block-inner">
                <div class="content" >
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-footer">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-row panels-flexible-row-new-main-row panels-flexible-row-first clearfix row-top">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-new-left panels-flexible-region-first region-left">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-left-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-menu-tree pane-menu-secondary-nav"  >
  
      
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-menu-secondary-nav-1 menu-name-menu-secondary-nav parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-15717 about-our-agency mid-15717"><a href="/about-our-agency">About our agency</a></li>
<li class="leaf menu-mlid-15721 news-and-features mid-15721"><a href="/news-features">News and features</a></li>
<li class="last leaf menu-mlid-30177 noaa-50th mid-30177"><a href="/noaa-50th-home">NOAA 50th</a></li>
</ul></div>
  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-last region-right">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-node"  >
  
      
  
  <div class="pane-content">
    <article id="node-1179" class="node node-page node-teaser node-odd node-view-mode-teaser clearfix" >
  <div class="node-inner">
      <a href="/stay-connected">
        <header>
          <h2 class="right-angle-after" >Stay connected</h2>
                    
        </header>
      </a>
            <div class="content">

                              </div>
  </div> <!-- /node-inner -->
</article> <!-- /node-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-boxes-social-icons block-boxes-simple "  >
  
      
  
  <div class="pane-content">
    <div id='boxes-box-social_icons' class='boxes-box'><div class="boxes-box-content"><a class="twitter icon-twitter" href="https://twitter.com/NOAA"><span>Share to Twitter</span></a>
<a class="fb icon-facebook" href="https://www.facebook.com/NOAA" target="_blank" title="Facebook - opens in new window"><span>Share to Facebook</span></a>
<a class="ig icon-instagramm" href="https://www.instagram.com/noaa"><span>NOAA on Instagram</span></a>
<a class="youtube icon-youtube-play" href="https://www.youtube.com/usnoaagov"><span>NOAA on YouTube</span></a></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-1 panels-flexible-row-last clearfix bottom-row">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-1-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-new-left_ panels-flexible-region-first region-left">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-left_-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-boxes-footer-logo block-boxes-simple "  >
  
      
  
  <div class="pane-content">
    <div id='boxes-box-footer_logo' class='boxes-box'><div class="boxes-box-content"><a href="/" class="footer-logo"><span>NOAA Home</span></a><span class="slogan">Science. Service. Stewardship.</span></div></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-right panels-flexible-region-last region-right">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-right-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-3 feedback"  >
  
        <h2 class="pane-title">
      How are we doing?    </h2>
    
  
  <div class="pane-content">
    <a target="_blank" title="opens in new window" href="https://docs.google.com/forms/d/e/1FAIpQLScM7iupnUIPRBcjKSe7l7elk1roiNtv1hmiPxOKo1afqX1OMg/viewform?usp=sf_link?Location=ocea">Feedback<span class="element-invisible">opens in new window</span></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-footer-menu inline-separated-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf protecting-your-privacy mid-5432"><a href="/protecting-your-privacy">Protecting Your Privacy</a></li>
<li class="leaf foia mid-543"><a href="/organization/information-technology/freedom-of-information-act">FOIA</a></li>
<li class="leaf information-quality mid-5652"><a href="http://www.cio.noaa.gov/services_programs/info_quality.html">Information Quality</a></li>
<li class="leaf accessibility mid-10381"><a href="/accessibility">Accessibility</a></li>
<li class="leaf guidance mid-30301"><a href="/guidance">Guidance</a></li>
<li class="leaf budget--performance mid-33113"><a href="/organization/budget-finance-performance">Budget &amp; Performance</a></li>
<li class="leaf disclaimer mid-545"><a href="/disclaimer">Disclaimer</a></li>
<li class="leaf eeo mid-9032"><a href="https://www.noaa.gov/sites/default/files/atoms/files/2019%20NOAA%20EEO%20Policy%20Statement.pdf">EEO</a></li>
<li class="leaf no-fear-act mid-33109"><a href="/organization/inclusion-and-civil-rights/no-fear-act">No-Fear Act</a></li>
<li class="leaf usagov mid-546"><a href="https://www.usa.gov">USA.gov</a></li>
<li class="leaf readygov mid-547"><a href="http://www.ready.gov">Ready.gov</a></li>
<li class="leaf employee-check-in mid-9027"><a href="http://www.homelandsecurity.noaa.gov/">Employee Check-In</a></li>
<li class="leaf staff-directory mid-9028"><a href="https://nsd.rdc.noaa.gov/nsd">Staff Directory</a></li>
<li class="leaf contact-us mid-5711"><a href="/contact-us">Contact us</a></li>
<li class="last leaf need-help mid-5712"><a href="/need-help">Need help?</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
</div> <!-- /block-inner /block -->  </div>
</div>
              </div>
    </div> <!-- /content-inner /content -->
     <!-- /sidebar-first -->
     <!-- /sidebar-second -->
  <!-- ______________________ FOOTER _______________________ -->
      </div> <!-- /main -->
</div> <!-- /page -->
    <script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var usasearch_config = { siteHandle:'noaa.gov' };
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'https://search.noaa.gov/javascripts/remote.loader.js';
document.getElementsByTagName('head')[0].appendChild(script);

//--><!]]>
</script>
<script type="text/javascript" src="https://www.noaa.gov/sites/default/files/js/js_jgWzlzmkncco1hpXnsXES4VQ5hE78G1Z7w3-LlMA5iA.js"></script>
  </body>
</html>
